Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi col forum...
#1
Riesco ad accedere al forum solo con Tapatalk e a commentare i thread degli altri ma il mio è vuoto e non vedo i messaggi...
Da pc mi dice dati di accesso errati e se provo a reimpostare la pw dice "email non presente, non sei registrato".
Ne sapete qualcosa?

Inviato dal mio GT-I9505 utilizzando Tapatalk
Annuncio a tutti i membri:
se sei di Bologna e hai spazio per lavorare (garage, giardino, ecc.) contattami:
io potrei terminare finalmente il mio impianto, e in cambio aiutarti per il tuo Big Grin
Rispondi

#2
a me tutto normale.. hai provato a svuotare la cache del browser?
CAR - W.I.P.
Pioneer DEH-80PRS
A/D/S/ PQ10 > TB W3-315E
Phoenix Gold Xenon X200.4 > Visaton AL200 - Boston G5 10"

HOME - W.I.P.
Scarlett 2i4 > VdH D-102 mkIII > PQ20 > Audio Nirvana Super 12 + Eminence Beta 15
Rispondi

#3
tutto ok, sia da cell che da pc..
Rispondi

#4
sono fuori ora... dopo riprovo!

Inviato dal mio GT-I9505 utilizzando Tapatalk
Annuncio a tutti i membri:
se sei di Bologna e hai spazio per lavorare (garage, giardino, ecc.) contattami:
io potrei terminare finalmente il mio impianto, e in cambio aiutarti per il tuo Big Grin
Rispondi

#5
A me il forum da problemi sopratutto con il telefono, la scrittura risulta lentissima (nexus 5 stock android 5.1.1 browser chrome) e spesso si blocca sempre in fase di scrittura
Rispondi

#6
Da tapatalk nessun problema da segnalare.
Alpine 7894rb+Cha S-634
Hertz Space1 ---Res 180FVH
Sinfoni Amplitude 90.2x
Rispondi

#7
Ora va tutto bene per me. Dal telefono usate Tapatalk se non vi servono funzioni avanzate...

Inviato dal mio GT-I9505 utilizzando Tapatalk
Annuncio a tutti i membri:
se sei di Bologna e hai spazio per lavorare (garage, giardino, ecc.) contattami:
io potrei terminare finalmente il mio impianto, e in cambio aiutarti per il tuo Big Grin
Rispondi

#8
(22-08-2015, 20:31 )anto1201 Ha scritto: A me il forum da problemi sopratutto con il telefono, la scrittura risulta lentissima (nexus 5 stock android 5.1.1 browser chrome) e spesso si blocca sempre in fase di scrittura

mi sà che la colpa è di Lollipop Big Grin

a me col nexus 7 vecchio, non stock, e chrome nessun problema
CAR - W.I.P.
Pioneer DEH-80PRS
A/D/S/ PQ10 > TB W3-315E
Phoenix Gold Xenon X200.4 > Visaton AL200 - Boston G5 10"

HOME - W.I.P.
Scarlett 2i4 > VdH D-102 mkIII > PQ20 > Audio Nirvana Super 12 + Eminence Beta 15
Rispondi

#9
Anche io con wp ho problemi
[Immagine: i4nx9l.jpg]
Rispondi

#10
ri_iniziano problemi col forum (a me)
da circa una settimana non arrivano le notifiche in mail

poi ha fatto una stranezza per due giorni:
in due (2) discussioni diverse
faceva vedere che era presente l'intervento di un utente, (due utenti diversi in due discussioni diverse)
ma se andavi a leggere, non solo non era presente quel "ultimo" messaggio
ma rimandava cmq al primo post della discussione

.
My 2cent
Rispondi



Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  GRAVE PROBLEMA AL FORUM Forno 32 6.504 26-05-2021, 06:44
Ultimo messaggio: waterballoon2
  Chicca per voi del forum El3ctro 17 3.046 25-05-2021, 21:16
Ultimo messaggio: waterballoon2
  Problema con forum Ixso 3 904 25-05-2021, 19:50
Ultimo messaggio: waterballoon2
  problema continuo sul forum mdbpalermo 42 8.121 25-05-2021, 12:35
Ultimo messaggio: waterballoon2
  Noi nottambuli del forum... davidetuning206 3 1.075 23-05-2021, 22:15
Ultimo messaggio: waterballoon2

Vai al forum:


Utenti che stanno guardando questa discussione:
1 Ospite(i)

Powered by MyBB, © 2002-2022 iAndrew & Melroy van den Berg.